最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐恭祝发财指标公式

飞狐恭祝发财指标公式

来源:网络 点击: 时间:2019-02-21

Var1:=SMA(AMOUNT,10,1)/10000;
Var2:=REF(Var1,1);
Var3:=SMA(AMOUNT,10,1)/10000;
资金运转: STICKLINE(Var1>Var2,Var1,Var2,8,0), , COLORRED;
资金流失: STICKLINE(Var1< Var2,Var1,Var2,8,0), , COLORGREEN;
起跑线: MA(Var1,5);
警戒线: MA(Var1,10), , COLORYELLOW;
生死线: MA(Var1,30), , COLORCYAN;
{www.gUPang.com _最新股票指标公式}
DRAWTEXT(CROSS(警戒线,Var3),警戒线*1.2,'警'), , COLORWHITE;
DRAWTEXT(CROSS(生死线,Var3),生死线*1.2,'死'), , ;

飞狐恭祝发财指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top