最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐短线起爆牛股指标公式

飞狐短线起爆牛股指标公式

来源:网络 点击: 时间:2018-08-16

VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*20,1);
多方筹码:EMA(WINNER(C)*10,1),COLORRED,LINETHICK2;
多方筹码月均:EMA(多方筹码,21),COLORWHITE;
移动筹码长期成本:EMA(EMA(多方筹码,1),89),color009500;
背离筹码:VAR1-多方筹码+WINNER(C),COLORYELLOW;

飞狐短线起爆牛股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top