最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐量能助手指标公式

飞狐量能助手指标公式

来源:网络 点击: 时间:2018-08-24

换手:V/CAPITAL*100, COLORWHITE;
V1:=V/CAPITAL*100;
V5:MA(V1,5);
V30:=MA(V1,30);
V60:=MA(V1,60);
V120:MA(V1,120);
V250:=MA(V1,250);
需量:MIN(V60*1.1,V250*1.1),COLOR0066FF;
{www.gUPang.com _最新股票指标公式}
突破:CROSS(换手,需量)*2,COLOR00FF00,LINETHICK2;
牛股:CROSS(换手,需量*2)*5,COLORYELLOW,LINETHICK2;
V金叉:=CROSS(V1,V30);
JCSJ:=BARSLAST(V金叉);
优选:(牛股 AND JCSJ<=2 AND (C/REF(C,1)-1)*100>=3)*8,COLORRED,LINETHICK2;
DRAWICON(优选,1,1);

飞狐量能助手指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top