最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐量能突破指标公式

飞狐量能突破指标公式

来源:网络 点击: 时间:2019-05-13

流通:=AMOUNT/VOL;
PJJ:=DMA((HIGH+LOW+CLOSE*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSEOPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE ZLL:=VOL/CAPITAL;
HSL1:=IF(ZLL>10,10,ZLL);
HSL:=(XVL/20)/1.15;
攻击流量:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
资金流向:LLJX,COLOR0000FF;{LINETHICK0}
{www.gUPang.com _最新股票指标公式}
STICKLINE(资金流向>0,资金流向,0,7,0),COLOR0000FF;
STICKLINE(资金流向<0,资金流向,0,7,0),COLORFF0000;
流量基线:=GJJ;
ZJLL:=REF(LLJX,1);
QZJJ:=((LLJX-ZJLL)/ZJLL)*100;
资金增幅百分比:IF(LLJX>0 AND ZJLL<0,ABS(QZJJ),IF(LLJX<0 AND ZJLL<0 AND LLJX 力度:HSL/1000,LINETHICK0;
TTJ:=BARSLAST((VOL=HHV(VOL,40)));
量能突破:TTJ<2 AND TTJ>=1 AND C>REF(C,TTJ) and 资金增幅百分比>0,linethick0,colorblack;
DRAWICON(TTJ<2 AND TTJ>=1 AND C>REF(C,TTJ) and 资金增幅百分比>0 , HHV(资金流向,40)*1.5,1);

飞狐量能突破指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top