最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐机构操盘指标公式

飞狐机构操盘指标公式

来源:网络 点击: 时间:2019-03-29

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(VAR2,4,1);
VAR4:=SMA(VAR3,2,1);
趋势线:VAR2;
均线:MA(VAR2,10);
机构增仓:IF(VAR4<14 AND VAR3<11,100,0),colorFF;
机构减仓:IF(VAR4>82 AND VAR3>89,0,100),colorFF00;
底部区域:IF(VAR4<15 AND VAR3<12,50,0),colorFF00FF;
顶部区域:IF(VAR4>85 AND VAR3>95,50,100);
50,POINTDOT;

飞狐机构操盘指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top