最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐攻击涨停指标公式

飞狐攻击涨停指标公式

来源:网络 点击: 时间:2019-03-24

A:=IF((BARSCOUNT(C)>7),100*((MA(C,7))/(LLV(MA(C,7),7))-1),1);
N:=IF(A>0.35,6,65);hsl:=vol/CAPITAL*100;
B:=((-((100)*(HHV(H,N)-C))/(HHV(HIGH,N)-LLV(L,N))));
停板:=CROSS(B,-2);zdf:=(c/ref(c,1)-1)*100;
VAR11:=0-((100)*(HHV(HIGH,3)-CLOSE))/(HHV(HIGH,3)-LLV(LOW,3));
{www.gUPang.com _最新股票指标公式}
涨停:=(VAR11=0) AND ((HHV(HIGH,3))/(LLV(LOW,3))>1+(15)/(100)) AND ((HHV(HIGH,3))/(LLV(LOW,3))<1+25/100);
STICKLINE(涨停 or zdf>9.9,l-0.2,l-0.4,6,0),Color0000FF;
STICKLINE(涨停 or zdf>9.9,l-0.4,l-0.6,6,0),Color00FFFF;
STICKLINE(停板 and hsl>4,l-0.4,l-0.6,6,0),Color00FFFF;
DRAWTEXT(停板 and hsl>4,l-0.2,'【攻击】'),Color00EEFF;
DRAWTEXT(涨停 or zdf>9.9,l-0.4,'【涨停】'),CoLor00EE00;

飞狐攻击涨停指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top