最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐能量吸筹指标公式

飞狐能量吸筹指标公式

来源:网络 点击: 时间:2019-05-13

m:=55;
n:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
Var1:=REF(LOW,1);
Var2:=SMA(ABS(LOW-Var1),3,1)/SMA(MAX(LOW-Var1,0),3,1)*100;
Var3:=EMA(IF(CLOSE*1.2,Var2*10,Var2/10),3);
Var4:=LLV(LOW,38);
Var5:=HHV(Var3,38);
Var6:=IF(LLV(LOW,90),1,0);
Var7:=EMA(IF(LOW<=Var4,(Var3+Var5*2)/2,0),3)/618*Var6;
{www.gUPang.com _最新股票指标公式}
指标: STICKLINE(Var7,0,Var7,6,1), COLORYELLOW;
Var7,colormagenta,linedot;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),ColorFFFF00,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=4*K-2*D;
55 colorgreen,linedot;
34 colorgreen,linedot;
大户:EMA(j,6),colorff00ff,LINETHICK2;

飞狐能量吸筹指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top