最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐逆势买入指标公式

飞狐逆势买入指标公式

来源:网络 点击: 时间:2018-08-24

Var1:=DMA(CLOSE,VOL/MA(VOL,4)/4);
Var2:=DMA(CLOSE,VOL/MA(VOL,32)/32);
Var3:=(CLOSE-Var1)/Var1*100<-8;
Var4:=(Var1-Var2)/Var2*100<-21;
Var5:=Var3 AND Var4 AND (OPEN>CLOSE OR OPEN-0.05 AND (REF(CLOSE,1)>REF(OPEN,1) OR REF(CLOSE,1)REF(CLOSE,2) OR REF(OPEN,2)REF(CLOSE,3) OR REF(OPEN,3)REF(CLOSE,4) OR REF(OPEN,4)REF(CLOSE,5) OR REF(OPEN,5)REF(CLOSE,6) OR REF(OPEN,6)REF(CLOSE,7) OR REF(OPEN,7) {-股票公式网站 www.Gupang.com}
Var6:=(CLOSE-MA(CLOSE,70))/MA(CLOSE,70)*100<-23;
Var7:=(INDEXC-LLV(INDEXL,275))/(HHV(INDEXH,275)-LLV(INDEXL,275))*100;
Var8:=SMA(Var7,50,1);
Var9:=SMA(Var8,40,1);
VarA:=Var6 AND Var9<23 AND COUNT(Var6,2)=1 AND (OPEN>CLOSE OR OPEN0.96;
Var5 OR VarA;

飞狐逆势买入指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top