最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐高山流水指标公式

飞狐高山流水指标公式

来源:网络 点击: 时间:2019-05-26

流水:=EMA(EMA(EMA(EMA(CLOSE,1),2),2),2);
江:=EMA((流水-REF(流水,1))/REF(流水,1),1)*1000;
河:=EMA(江,11);
湖:=EMA(河,11);
溪流:=EMA(河+湖,1)-EMA(河-湖,2);
高山:=EMA(溪流,11);
STICKLINE(高山>REF(高山,1) AND 高山>0,高山,0,4,0),COLOR000099;
STICKLINE(高山>REF(高山,1) AND 高山>0,高山,0,3,0),COLOR0000CC;
STICKLINE(高山>REF(高山,1) AND 高山>0,高山,0,1.5,0),COLOR0000FF;
STICKLINE(高山>REF(高山,1) AND 高山>0,高山,0,0.5,0),COLORCC00FF;
VAR2:=EMA(EMA(WINNER(C)*100,2),1);
{-股票公式网站 www.Gupang.com}
STICKLINE(VAR2>50 AND COST(60)0,高山,0,4,0),COLOR990099;
STICKLINE(VAR2>50 AND COST(60)0,高山,0,3,0),COLORBB00BB;
STICKLINE(VAR2>50 AND COST(60)0,高山,0,2,0),COLORDD00DD;
STICKLINE(VAR2>50 AND COST(60)0,高山,0,1,0),COLORFF00FF;
STICKLINE(高山0,高山,0,4,0),COLORCC9900;
STICKLINE(高山0,高山,0,3,0),COLORDDBB00;
STICKLINE(高山0,高山,0,2,0),COLORBBDD00;
STICKLINE(高山0,高山,0,1,0),COLORAAFF00;
DRAWTEXT(CROSS(0,高山),0,'空'),COLOR00FFFF;
STICKLINE(高山 STICKLINE(高山>REF(高山,1) AND 高山<0,高山,0,3,0),COLORYELLOW;
DRAWTEXT(CROSS(高山,0),0,'买'),COLOR00FFFF;

飞狐高山流水指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top