最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐抓底真准指标公式

飞狐抓底真准指标公式

来源:网络 点击: 时间:2019-05-09

MA7:=MA(C,7);
角度71:=ATAN((MA7/REF(MA7,1)-1)*100)*180/3.1416;
范围1:=角度71<-55;
-55,LINEDOT;
-65,LINEDOT;
-75,LINEDOT;
FILLRGN(范围1,角度71,-55),colorred;
FILLRGN(范围1<>55,55,-55),COLOR000000;
{-股票公式网站 www.Gupang.com}
角度7:ATAN((MA7/REF(MA7,1)-1)*100)*180/3.1416,LINETHICK3,color00FFFF;
AA:MA(角度7,4),LINETHICK3,color0000FF;
底部:=range(角度7,-75,-55);
小底:range(角度7,-65,-55)*20-70,LINETHICK2,colorFFFFFF;
大底:range(角度7,-75,-65.001)*20-70,LINETHICK2,color00FF00;
选股:CROSS(角度7,AA) and 底部;
CC:DRAWICON(CROSS(角度7,AA) and 底部,AA,1);

飞狐抓底真准指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top