最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐向上突破指标公式

飞狐向上突破指标公式

来源:网络 点击: 时间:2018-08-28

{参数:N:60/30/120;}

MA5:=MA(CLOSE,5);
MA21:=MA(CLOSE,21);
MA65:=MA(CLOSE,N);
GX:=MAX(MA5,MAX(MA21,MA65));
DX:=MIN(MA5,MIN(MA21,MA65));
合:=ABS(GX/DX-1)*100<=15;
TPX:=MIN(MA65*1.15,MA21*1.13);
上突:IF(CROSS(C,TPX) AND 合 AND MA65>REF(MA65,1),10,0),COLOR0000FF,LINETHICK2;

飞狐向上突破指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top