最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐大牛股A选股指标公式

飞狐大牛股A选股指标公式

来源:网络 点击: 时间:2018-08-27

P1:=5;P2:=20;
Var1:=MA(VOL,P1)=HHV(MA(VOL,P1),P2);
Var2:=VOL>MA(VOL,P1);
Var3:=Var1 AND Var2;
{-股票公式网站 www.igojr.com}
Var4:=REF(Var3,1) OR REF(Var3,2) OR REF(Var3,3) OR REF(Var3,4) OR REF(Var3,5) OR REF(Var3,6) OR REF(Var3,7) OR REF(Var3,8) OR REF(Var3,9) OR REF(Var3,10) OR REF(Var3,11) OR REF(Var3,12) OR REF(Var3,13) OR REF(Var3,14) OR REF(Var3,15) OR REF(Var3,16) OR REF(Var3,17) OR REF(Var3,18) OR REF(Var3,19) OR REF(Var3,20);
ENTERLONG: Var1 AND Var2 AND NOT(Var4);

飞狐大牛股A选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top