最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐共振合力指标公式

飞狐共振合力指标公式

来源:网络 点击: 时间:2018-08-24

input:N(15,3,30);
C0:=(((HIGH + LOW) + CLOSE) / 3);
A1:=HHV(C0,N);
A2:=LLV(C0,N);
A3:=(A1 - A2);
A4:=(EMA(((C0 - A2) / A3),2) * 100);
B1:=HHV(C0,(4 * N));
B2:=LLV(C0,(4 * N));
B3:=(B1 - B2);
B4:=(EMA(((C0 - B2) / B3),2) * 100);
C1:=HHV(C0,(16 * N));
C2:=LLV(C0,(16 * N));
C3:=(C1 - C2);
C4:=(EMA(((C0 - C2) / C3),2) * 100);
{-股票公式网站 www.igojr.com}
短期相对价位:A4,LINETHICK2,colorFFFF;
中期相对价位:B4,LINETHICK2,colorFF0000;
长期相对价位:C4,LINETHICK2,colorFF;
天线:99.8,LINETHICK2,colorFF00FF;
中线:50,POINTDOT,LINETHICK3,colorFFFF00;
地线:1.2,LINETHICK2,colorFF00;

飞狐共振合力指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top