最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐金牌黑马指标公式

飞狐金牌黑马指标公式

来源:网络 点击: 时间:2019-02-13

Var11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
马线:Var11;
黑马线:EMA(Var11,5), linethick2,color6600FF;
Var12:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100;
DRAWTEXT(REF(黑马线,1)>90 AND Var12<0,黑马线,'跑'),COLORGREEN;
0, linethick2, color999999;100 ,linethick2 ,color999999;
白马线:100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),linethick2,COLORYELLOW;
{-股票公式网站 www.igojr.com}
DRAWTEXT(cross(黑马线,白马线),黑马线,'黑马'),COLORYELLOW;
极品底:if((ma(c,5)-c)/c>0.04 and (ma(c,10)-ma(c,5))/ma(c,5)>0.04,50,0),COLORWHITE;
DRAWICON(极品底=50,50,1);

飞狐金牌黑马指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top