最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐地量指标公式

飞狐地量指标公式

来源:网络 点击: 时间:2019-02-19

VOL,VOLSTICK;
AA:=SUMBARS(VOL,CAPITAL);
地量:IF(CAPITAL=0,AMOUNT=LLV(AMOUNT,34),VOL STICKLINE(地量,VOL,0,7,0),COLORYELLOW;
天量:IF(CAPITAL=0,AMOUNT=HHV(AMOUNT,34),VOL>MA(VOL,AA)*3) ,LINETHICK0,COLORFF0000;
STICKLINE(天量,VOL,0,7,0),COLORFF0000;
N:=30;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
{-股票公式网站 www.igojr.com}
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
RSV1:=IF(V<10000,RSV*300,RSV*2000);
K:EMA(RSV1,M),COLORRED;
D:MA(K,M),COLORGREEN;

飞狐地量指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top