最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐三才線主图指标公式

飞狐三才線主图指标公式

来源:网络 点击: 时间:2019-05-22

飞狐三才線主图指标公式

N:=9;M:=13;
KS:=(C-MA(C,N))/MA(C,N)*(-100);
三才線:EMA(MA(KS,3)/5+ EMA(C,M),3),colorred;
STICKLINE(C>=三才線,C,O,8,0) ,color3366FF;
STICKLINE(C<三才線,C,O,8,0), colorgreen;
STICKLINE (C>=三才線,C,H,2,1),color3366FF;
STICKLINE(C>三才線,O,L,2,1),color3366FF;
STICKLINE(C<三才線,C,H,2,1 ),colorgreen;
STICKLINE(C<三才線,O,L,2,1),colorgreen;
PARTLINE(三才線,C>=三才線),color3366FF;PARTLINE(三才線,C<三才線),colorwhite;
DRAWTEXT(CROSS(C,三才線),L*0.98,'买');
DRAWTEXT(CROSS(三才線,C),H*1.04,'卖');

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top