最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 飞狐公式 > 飞狐横盘突破高低画线主图指标公式

飞狐横盘突破高低画线主图指标公式

来源:网络 点击: 时间:2019-02-11

缺口:=(L>REF(H,1));

不破:=(ALL(L>REF(H,BARSLAST(缺口)+1),BARSLAST(缺口)+1));

STICKLINE(不破,REF(H,BARSLAST(缺口)+1),REF(L,BARSLAST(缺口)),10,1),COLORMAGENTA;

下缺口:=(H

不补:=(ALL(H

STICKLINE(不补,REF(L,BARSLAST(下缺口)+1),REF(H,BARSLAST(下缺口)),10,0),COLORGRAY;

N:=25;

缺口低:REF(l,BARSLAST(H

PARTLINE(BARSLAST(H

缺口高:REF(h,BARSLAST(L>REF(H,1))),COLORMAGENTA,LINETHICK;

PARTLINE(BARSLAST(L>REF(H,1))+1

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top