最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 当出现白色线上穿黄色平行线时做出选股公式

当出现白色线上穿黄色平行线时做出选股公式

来源:网络 点击: 时间:2019-03-24

当出现白色线上穿黄色平行线时做出选股公式

MA1:=MA(C,5);MA2:=MA(C,10);
MA3:=MA(C,20);MA4:=MA(C,60);
MA5:=MA(C,120);MA6:=MA(C,250);
P:=60;S:=32;M:=44;
A:=EMA(CLOSE,S)-EMA(CLOSE,P);
B:=EMA(A,M);
D:2*(A-B);
C>MA1 AND C>MA2 AND C>MA3 AND MA1>O AND H/C<1.015 AND MA3>O AND MA3>MA4 AND MA4>MA5 AND MA5>MA6 AND A>REF(A,1) AND V>=HHV(V,10) AND D<0 AND D>REF(D,1);

老K股票学习网解答:


P:=60;S:=32;M:=44;
A:=EMA(CLOSE,S)-EMA(CLOSE,P);
B:=EMA(A,M);
D:=2*(A-B);
CROSS(D,0);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top