最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 顶底先知DDXZ绿柱缩短和红柱伸长的选股公式

顶底先知DDXZ绿柱缩短和红柱伸长的选股公式

来源:网络 点击: 时间:2018-08-30

顶底先知DDXZ绿柱缩短和红柱伸长的选股公式


顶底先知指标源码:
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD:(EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
YJD,COLORSTICK;

老K股票学习网解答:

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD:=(EMA(CS,3)-50)*2;

XG:YJD>REF(YJD,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top