最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 筹码峰公式给出选股公式

筹码峰公式给出选股公式

来源:网络 点击: 时间:2019-02-19

?筹码峰公式给出选股公式:1白色柱涨给一个选股公式;2黄色柱强给出一个选股公式

主筹:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
散筹:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;
筹码锁定:散筹-主筹;
涨:CROSS(主筹,筹码锁定),COLORWHITE;
强:CROSS(主筹,散筹),COLORYELLOW;
STICKLINE(涨,0,筹码锁定,0.5,0),COLORWHITE;
STICKLINE(强,0,散筹,0.5,0),COLORYELLOW;
DRAWICON(CROSS(主筹,散筹),散筹,1);
DRAWICON(CROSS(主筹,筹码锁定),主筹-0.2,1);

老K股票学习网解答:

主筹:=EMA(WINNER(C)*70,3);
散筹:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);
筹码锁定:=散筹-主筹;
涨:CROSS(主筹,筹码锁定);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top