最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 见底信号出现的选股公式

见底信号出现的选股公式

来源:网络 点击: 时间:2019-05-19

?见底信号出现的选股公式

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0);
洗盘:IF(VAR5 VARF:=TROUGHBARS(3,15,1)<4;
STICKLINE(FILTER(VARF=1,5),-50,0,9,0),colorff00ff;
见底:FILTER(VARF=1,5),colorff00ff;

老K股票学习网解答:

VARF:=TROUGHBARS(3,15,1)<4;
见底:FILTER(VARF=1,5);

标签:信号

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top