最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 根据副图编写紫色柱最后消失时的选股公式

根据副图编写紫色柱最后消失时的选股公式

来源:网络 点击: 时间:2018-08-15

根据副图编写紫色柱最后消失时的选股公式
A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)-WINNER(B));
锁定筹码 :100-B1;
C1:=MA(C,13) 明天买:IF(CROSS(锁定筹码,90)AND C1,60,0);
筹码锁定区:STICKLINE(锁定筹码>65 AND C1,锁定筹码-50,0,6,0);

老K股票学习网解答:


A:=1.1*C;
B:=0.9*C;
B1:=100*(WINNER(A)-WINNER(B));
锁定筹码 :=100-B1;
C1:=MA(C,13) 明天买:=IF(CROSS(锁定筹码,90)AND C1,60,0);
筹码锁定区:=STICKLINE(锁定筹码>65 AND C1,锁定筹码-50,0,6,0);
出锁定:REF(筹码锁定区,1)=1 AND 筹码锁定区=0;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top