最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 快线上穿金叉慢线选股公式

快线上穿金叉慢线选股公式

来源:网络 点击: 时间:2019-03-28

副图源码:


R4:=(2*C+H+L)/4;
R5:=LLV(L,94);
R6:=HHV(H,89);
快:EMA((C-R5)/(R6-R5)*100,8);
慢:EMA(0.667*REF(快,1)+0.333*快,10),colorcyan;

老K股票学习网解答:

R4:=(2*C+H+L)/4;
R5:=LLV(L,94);
R6:=HHV(H,89);
快:=EMA((C-R5)/(R6-R5)*100,8);
慢:=EMA(0.667*REF(快,1)+0.333*快,10);
CROSS(快,慢);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top