最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 【同花顺】将下列副图改为选股公式

【同花顺】将下列副图改为选股公式

来源:网络 点击: 时间:2018-08-27

【同花顺】将下列副图改为选股公式

各位高手 了 以下是同花顺副图的源码 改为选股公式
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX(CLOSE - LC,0),4.1,1))/(SMA(ABS(CLOSE -LC),4.1,1)))*(100);
蛮准:(CROSS(RSI,11))*(80),colorred;
DRAWTEXT(蛮准,79,'准'),Color66FFCC;

老K股票学习网解答:


LC:=REF(CLOSE,1);
RSI:=((SMA(MAX(CLOSE - LC,0),4.1,1))/(SMA(ABS(CLOSE -LC),4.1,1)))*(100);
蛮准:(CROSS(RSI,11))*(80);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top