最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式教程 > 将两个预警公式合并成一个预警公式

将两个预警公式合并成一个预警公式

来源:网络 点击: 时间:2019-02-15

1.(HHV(H,3)-LLV(L,3))/LLV(L,3)*100>9 AND HHV(H,3) 2.AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE 主卖:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE XG:主买>2*ABS(主卖);


老K股票学习网解答:


X1:=(HHV(H,3)-LLV(L,3))/LLV(L,3)*100>9 AND HHV(H,3) AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE 主卖:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE XG:主买>2*ABS(主卖) AND X1 ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top