最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > SKDJ在5天内出现过50以下金叉的选股公式

SKDJ在5天内出现过50以下金叉的选股公式

来源:网络 点击: 时间:2019-05-13

编写要求:

SKDJ在5天内出现过50以下金叉的选股公式。

解答:

N:=9;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:=EMA(RSV,M);
D:=MA(K,M);
XG:=CROSS(K,D) AND K<50;
COUNT(XG,5)>=1;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top