最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 5日10日20日均线粘合的选股公式

5日10日20日均线粘合的选股公式

来源:网络 点击: 时间:2019-02-17

编写要求:

5日10日20日均线粘合的选股公式。

解答:

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
A1:=ABS(MA5-MA10)/C*100<0.5;
A2:=ABS(MA10-MA20)/C*100<0.5;
A3:=ABS(MA5-MA20)/C*100<0.5;
A5:=MA5>REF(MA5,1)+0.01;
XG:A1 AND A2 AND A3 AND A5;

标签:

    上一篇:10内2次上60天线 下一篇:5日20日均线比的公式

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top