最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 走势特征选股公式

走势特征选股公式

来源:网络 点击: 时间:2019-02-24

编写要求:

选股指标:1、当天收上影线。2、当天收5线上阳线(5、15、25、30、60日线。)。3、当日比前一日量能有所放大,但不能是巨量。4、周线上量能线金叉或即将金叉。5、当天换手率:2-10亿流通盘在7%以上,1亿以下流通盘在10%以上。

解答:

A:=OO;
B:=MA(C,5)REF(V,1) AND (V/REF(V,1))<1.5;
D:=CROSS(MA(V,3),MA(V,7));
E:=CAPITAL<10000000 AND CAPITAL>2000000 AND V/CAPITAL*100>7;
F:=CAPITAL<2000000 AND V/CAPITAL*100>10;
XG:A AND B AND D AND E OR F;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top