最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 近N天回补之前向下的跳空缺口选股公式

近N天回补之前向下的跳空缺口选股公式

来源:网络 点击: 时间:2018-08-25

编写要求:

近N天回补之前向下的跳空缺口选股公式。

解答:

AA:=HIGH KB1:=DRAWLINE(AA,REF(LOW,1),REF(AA,1),REF(REF(LOW,1),1),1);
BB:=CLOSE>=KB1;
CC:=BARSLAST(AA);
DD:=CROSS(COUNT(BB,CC)=1,0.5);
XG:CC AND DD;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top