最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 5、10、60、120同时金叉选股公式

5、10、60、120同时金叉选股公式

来源:网络 点击: 时间:2018-08-14

编写要求:

5、10、60、120同时金叉选股公式。

解答:

MA5:=MA(C,5);
MA10:=MA(C,10);
MA60:=MA(C,60);
MA120:=MA(C,120);
T1:=CROSS(MA60,MA120);
T2:=CROSS(REF(MA60,1),REF(MA120,1));
T3:=CROSS(REF(MA60,2),REF(MA120,2));
T:=T1 OR T2 OR T3;
选股:CROSS(MA5,MA10) AND T;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top