最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 盘中一阳三线预警指标

盘中一阳三线预警指标

来源:网络 点击: 时间:2019-05-11

编写要求:

盘中预警,一阳三线 5 10 20 30 60 5条均线上穿其中任意三条就可以预警的指标。

解答:

X1:=BETWEEN(MA(C,5),O,C) AND C>O;
X2:=BETWEEN(MA(C,10),O,C) AND C>O;
X3:=BETWEEN(MA(C,20),O,C) AND C>O;
X4:=BETWEEN(MA(C,30),O,C) AND C>O;
X5:=BETWEEN(MA(C,60),O,C) AND C>O;
yj:X1+X2+X3+X4+X5>=3;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top