最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 多头排到宿量回踏13曰均线公式

多头排到宿量回踏13曰均线公式

来源:网络 点击: 时间:2019-02-24

编写要求:

多头排到宿量回踏13曰均线再放量过前天收盘价的选股公式

解答:

M5:=MA(C,5);
M13:=MA(C,13);
M20:=MA(C,20);
M30:=MA(C,30);
M60:=MA(C,60);
DT:=M5>M13 AND M13>M20 AND M20>M30 AND M30>M60;
TJ:=EVERY(VM13;
C>REF(C,2) AND V=HHV(V,3) AND REF(TJ,1) AND DT;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top