最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 今天缩量小于125天量选股公式

今天缩量小于125天量选股公式

来源:网络 点击: 时间:2019-03-30

编写要求:

选股公式,条件如下: 1、15天前的成交量是125天量的3倍; 2、60日线在125日线上,并且都是向上运行; 3、今天缩量小于125天量;

解答:

TJ:=V>MA(V,125)*3;
TJ1:=MA(C,60)>MA(C,120) AND MA(C,60)>REF(MA(C,60),1) AND MA(C,120)>REF(MA(C,120),1);
TJ2:=V XG:COUNT(TJ,25)>0 AND TJ1 AND TJ2;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top