最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 同花顺找大底指标公式

同花顺找大底指标公式

来源:网络 点击: 时间:2019-05-24

编写要求:

白色趋势线从低位上扬,可以尝试性买入。

解答:

VARa:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
DRAWTEXT(VARa,L*0.98,'底'),colorred;
VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),3);
VAR2:=(CLOSE-MA(CLOSE,33))/MA(CLOSE,33)*100;

同花顺找大底指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top