最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 突破大阳选股公式

突破大阳选股公式

来源:网络 点击: 时间:2018-08-24

编写要求:

前一根实体饱满的涨幅超过百分之5的光头大阳线,调整6到12天,后根实体饱满的涨幅超过百分之5的光头大阳线突破前阳线的最高点.

解答:

TT:=BARSLAST(C>REF(C,1)*1.05 AND C=H);{超过百分之5的光头大阳线}
调整6到12天:=BETWEEN(HHV(C,TT)/REF(HHV(C,TT),1)<1.05,6,12);
今日:=C/REF(C,1)>1.05 AND CROSS(C,HHV(C,TT));
XG:调整6到12天 AND 今日;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top