最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 5,10,20日均线刚刚粘合向上

5,10,20日均线刚刚粘合向上

来源:网络 点击: 时间:2019-03-26

编写要求:

5,10,20日均线刚刚粘合向上

解答:

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
A:=MAX(MAX(MA1,MA2),MA3);
B:=MIN(MIN(MA1,MA2),MA3);
COUNT(ABS(A-B)/B<0.01,1)AND MA1>REF(MA1,1)AND MA2>REF(MA2,1)AND MA3>REF(MA3,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top