最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 成交量放大选股

成交量放大选股

来源:网络 点击: 时间:2019-05-25

编写要求:

(1)【股价放量突破T线或者高点连线】:突破盘整前期高点; (2)【成交量放大】(标准就是单位时间两倍量); (3)【MACD中DIF上穿零轴或者水上金叉】:水上金叉就是MACD在零轴上金叉;

解答:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
CROSS(DIF,DEA) AND DEA>0 and MA(V,1)>=2*max(ma(v,10),MA(V,5));?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top