最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > “金叉向上”公式

“金叉向上”公式

来源:网络 点击: 时间:2019-02-23

编写要求:

1:股价站上5日10日均线 2:5日均线高于10日均线 3:5日10日均线向上发散(或者说大于20度)

解答:

?DD:=C>MA(C,5) AND MA(C,5)>MA(C,10);
AA:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.1416>20;
BB:=ATAN((MA(C,10)/REF(MA(C,10),1)-1)*100)*180/3.1416>20;
DD AND AA AND BB;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top