最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 把量价抄底指标改为选股公式

把量价抄底指标改为选股公式

来源:网络 点击: 时间:2019-05-10

编写要求:

四条线都低于20,然后B和A上穿20改为选股公式 B:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2; B1:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN,LINETHICK2; A:EMA(100*(V-LLV(V,34))/(HHV(V,34)-LLV(V,34)),3); A1:EMA(100*(INDEXV-LLV(INDEXV,34))/(HHV(INDEXV,34)-LLV(INDEXV,34)),3); 20,POINTDOT,COLORF00FF0; 50,POINTDOT,COLORGREEN; 80,POINTDOT,COLORWHITE;

解答:

?四线都小于20的选股是有的

但要B和A 又上穿 20的条件有可能达不到

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top