最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 10天内最低点距离今天的天数为5天的股票

10天内最低点距离今天的天数为5天的股票

来源:网络 点击: 时间:2018-08-26

编写要求:

各位老师。我做了一个选股公式,思路是选出最低点距离今天为5天的票,选出来,但这个公式不对,请老师给修改一下,谢谢 ZZ:=LLV(L,10); ZD:=BARSLAST(ZZ); XG:ZD:=5;

解答:

?ZZ:=LLV(L,10)=L;

ZD:=BARSLAST(ZZ);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top