最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 根据筹码源码给写个选股公式

根据筹码源码给写个选股公式

来源:网络 点击: 时间:2018-08-17

编写要求:

求专家前辈根据源码给写个庄家散户筹码选股公式,要求选出红色主力筹码线向上,绿色散户筹码线向下的股票,最好红线向上与绿线交叉,至少是红线向上绿线向下距离越来越近,图片不会发就先不发了,谢谢。 通达信副图指标源码: 主力筹码:EMA(WINNER(CLOSE)*70,8),COLORRED; 散户筹码:EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,8),COLOR00FF00;

解答:

?主力筹码:=EMA(WINNER(CLOSE)*70,8),COLORRED;

散户筹码:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,8),COLOR00FF00;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top