最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将东方启明星的两个指标合成一个选股公式

将东方启明星的两个指标合成一个选股公式

来源:网络 点击: 时间:2019-05-13

编写要求:

A1:=REF(V,1); A2:=DVOL; A3:=A2/A1; 东方量能星:=A3-REF(A3,1); 备钱出击线:=500; DRAWICON(CROSS(东方量能星,备钱出击线),备钱出击线*1.18,1); A1:=REF(C,1); A2:=DCLOSE; A3:=(A1-A2)/A1*100; 东方启明星:=A3-REF(A3,1); 获利了结线:=9.8; 备钱出击线:=-9.8; CROSS(备钱出击线,东方启明星);

解答:

?A1:=REF(V,1);

A2:=DVOL;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top