最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将飞狐抄底抓主升主图改为大智慧主图

将飞狐抄底抓主升主图改为大智慧主图

来源:网络 点击: 时间:2019-03-18

编写要求:

请将下面飞狐公式改为大智慧能用: D:=EMA((C*2+H+L+O)/5,3); 买卖:D; A线:HHV(D,21),COLORYELLOW; B线:LLV(D,21),COLOR9900FF; A:HHV(D,3); IF(D=REF(A,1),A,DRAWNULL),COLOR9900FF,LINETHICK2; 主升浪:IF(A线=A,A线,DRAWNULL),COLORRED,LINETHICK2; 牛熊线:EMA((C*2+H+L+O)/5,29),COLORGRAY;

解答:

?D:=EMA((C*2+H+L+O)/5,3);

买卖:D;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top