最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 选股公式,“穿越”为半年之内一次金叉

选股公式,“穿越”为半年之内一次金叉

来源:网络 点击: 时间:2018-08-28

编写要求:

这个穿越的金叉为半年之内第一次 A0:=(L+H+C*2)/4; A1:=EMA(A0,14); A1X:=(A1-REF(A1,1))/REF(A1,1)*100; 中线:=IF(A1X>=0,A1,DRAWNULL); EXPMA244:=EXPMA(C,244); 穿越:=CROSS(A1,EXPMA244);

解答:

?A0:=(L+H+C*2)/4;

A1:=EMA(A0,14);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top