最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 21均线为趋势线,趋势向上才出现图标

21均线为趋势线,趋势向上才出现图标

来源:网络 点击: 时间:2018-08-22

编写要求:

如题: 请老师帮忙 能否在一下基础上加上 以21均线趋势线,趋势向上才出现图标 XG1:=CROSS(C,MA(CLOSE,5)); DRAWICON(XG1,L*0.98,9); XG2:=CROSS(C,MA(CLOSE,13)); DRAWICON(XG2,L*0.98,1);

解答:

?XG1:=CROSS(C,MA(CLOSE,5)) AND NDAY(MA(C,21),REF(MA(C,21),1),2);

DRAWICON(XG1,L*0.98,9);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top