最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 在趋势指标中的30分钟DI由上升转下标示卖出提示

在趋势指标中的30分钟DI由上升转下标示卖出提示

来源:网络 点击: 时间:2019-05-26

编写要求:

指标公式如下: DI:EMA(CLOSE,12)-EMA(CLOSE,26),COLORMAGENTA,LINETHICK2; D1:EMA(DI,5),COLORGRAY; D2:EMA(DI,10),COLORGRAY; D3:EMA(DI,20),COLORGRAY; D4:EMA(DI,30),COLORGRAY; D5:EMA(DI,60),COLORGRAY; D6:EMA(DI,90),COLORGRAY; D7:EMA(DI,120),COLORGRAY; D8:EMA(DI,250),COLORGRAY; 0,LINETHICK2;

解答:

?DI:EMA(CLOSE,12)-EMA(CLOSE,26),COLORMAGENTA,LINETHICK2;

D1:EMA(DI,5),COLORGRAY;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top