最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将(明天买)等公式同时出“黄”和“明天买”做选股

将(明天买)等公式同时出“黄”和“明天买”做选股

来源:网络 点击: 时间:2019-02-21

编写要求:

请老师帮忙将下面两个公式的信号第一次‘重叠时’做一个预警选股公式,谢谢老师!!!! V11:=MA(C,3)=LLV(MA(C,3),7); V12:=MA(C,3)=100,100,IF(JJ<=0,0,JJ)); 明天买:=IF(买卖=100,0-10,0); XG:明天买<0; RSV:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; J1:=REVERSE(J);

解答:

?V11:=MA(C,3)=LLV(MA(C,3),7);

V12:=MA(C,3)标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top