最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 将底部爆发指标改成选股公式

将底部爆发指标改成选股公式

来源:网络 点击: 时间:2018-08-26

编写要求:

将底部爆发指标改成选股公式

解答:

VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);
VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5);
VAR03:=CROSS(VAR02,VAR01);
VAR04:=REF(VAR02,2) VAR05:=COUNT(VAR03,7)>0 AND VAR04;
XG:VAR05 AND COUNT(VAR05,5)=1;
?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top