最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 均线粘合度选股

均线粘合度选股

来源:网络 点击: 时间:2019-05-13

编写要求:

老师:我学了<五线开花>这本书,按照指标区中的粘合公式,比葫芦画瓢做了这个大均线粘合度指标,现在我想让老师帮我做一个粘合度超过95的选股公式,恳请老师帮助! 大均线粘合度 MA60:=MA(C,60); MA90:=MA(C,90); MA120:=MA(C,120); MA250:=MA(C,250); AA:=MAX( MAX(MA60,MA90),MAX(MA120,MA250)); BB:=MIN( MIN(MA60,MA90),MIN(MA120,MA250)); 粘合度1:(BB/AA)*100,COLORYELLOW; 95,COLORMAGENTA,LINETHICK1;

解答:

?MA60:=MA(C,60);?

MA90:=MA(C,90);?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top