最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 公式技巧 > 粉红色信号只选当天

粉红色信号只选当天

来源:网络 点击: 时间:2018-08-25

编写要求:

CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20); DD:=DMA(CLOSE,CC); 上:=(1+7/100)*DD; 疯:=(1+14/100)*DD; 下:=(1-7/100)*DD; 中:=(上+下)/2; 粉红色中:=(上>REF(上,1)) AND (中>REF(中,1)) AND (下>REF(下,1)) AND C<中;{保守} 粉红色:(上>REF(上,1)) AND (中>REF(中,1)) AND (下>REF(下,1)) AND C<疯 AND C>上;

解答:

?CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);

标签:信号

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top